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1. Description

Proper generation of a matrix file is critical to evaluate multicolor systems with
the ABI PRISM® 310 Genetic Analyzer. To prepare a matrix, five standards are
analyzed using the same capillary electrophoresis (CE) conditions that are used
for samples and allelic ladders. The PowerPlex® 5-Dye Matrix Standards,
310(a–c), consists of DNA fragments labeled with five different fluorescent dyes.
One tube contains a DNA fragment labeled with fluorescein, one tube contains
a DNA fragment labeled with JOE, one tube contains a DNA fragment labeled
with TMR-ET, one tube contains a DNA fragment labeled with CXR-ET, and
one tube contains a DNA fragment labeled with CC5. The PowerPlex® 5-Dye
Matrix Standards, 310, was developed for use with the 5-dye PowerPlex®

Systems.

Use the Fluorescein Matrix, JOE Matrix, TMR-ET Matrix, CXR-ET Matrix and
CC5 Matrix for the blue, green, yellow, red and orange standards, respectively.
A matrix should be generated for each individual instrument. Protocols to
operate the fluorescence-detection instrumentation should be obtained from the
manufacturer.

2. Product Components and Storage Conditions

Product Size Cat.#
PowerPlex® 5-Dye Matrix Standards, 310 50µl (each dye) DG4600
Not for Medical Diagnostic Use. Includes:

• 50µl Fluorescein Matrix, 5-Dye (310)
• 50µl JOE Matrix, 5-Dye (310)
• 50µl TMR-ET Matrix, 5-Dye (310)
• 50µl CXR-ET Matrix, 5-Dye (310)
• 50µl CC5 Matrix, 5-Dye (310)

Storage Conditions: Store all components at –20°C in a nonfrost-free freezer.
Do not store reagents in the freezer door, where the temperature can fluctuate.
The fragments in the matrix standards are light-sensitive and must be stored 
in the dark. We strongly recommend that the matrix standards be stored with
post-amplification reagents (away from pre-amplification materials) and used
separately with different pipettes, tube racks, etc. We recommend using this
product once, then discarding it.

Additional product information and ordering information for accessory
components and related products are available upon request from Promega or
at: www.promega.com
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3. Detection of Matrix Fragments Using the ABI PRISM® 310 Genetic 
Analyzer, GeneMapper® ID Software and POP-4™ Polymer

Materials to Be Supplied by the User
• 95°C dry heating block, water bath or thermal cycler
• crushed ice or ice-water bath
• 310 capillaries, 47cm × 50µm
• performance optimized polymer 4 (POP-4™ polymer; see note below)
• 10X genetic analyzer buffer
• sample tubes and septa
• aerosol-resistant pipette tips
• Hi-Di™ formamide (Applied Biosystems Cat.# 4311320)

The quality of formamide is critical. Use Hi-Di™ formamide. Freeze formamide in
aliquots at –20°C. Multiple freeze-thaw cycles or long-term storage at 4°C may cause
breakdown of formamide. Poor-quality formamide may contain ions that compete
with DNA during injection, which results in lower peak heights and reduced
sensitivity. A longer injection time may not increase the signal.

Formamide is an irritant and a teratogen; avoid inhalation and contact with skin.
Read the warning label, and take the necessary precautions when handling this
substance. Always wear gloves and safety glasses when working with formamide.

Note: When using the PowerPlex® ESI 16 and 17 Systems (Cat.# DC6770, DC6771,
DC6780, DC6781), the use of performance optimized polymer 6 (POP-6™) might be
necessary to resolve the 17.3 and 18 alleles and 18.3 and 19 alleles in the D12S391
allelic ladder and the 11.3 and 12 alleles in the D2S441 allelic ladder. See Section 4.

3.A. Instrument Preparation

Refer to the ABI PRISM® 310 Genetic Analyzer User’s Manual for instructions on
cleaning the pump block, installing the capillary, calibrating the autosampler
and adding polymer to the syringe.

1. Open the ABI PRISM® 310 Data Collection Software, Version 3.1.0.

2. To preheat the ABI PRISM® 310 Genetic Analyzer to 60°C, select “Manual
Control” in the Window menu. In the Function menu, select “Temperature
Set”. Set Value to “60.0”, then select “Execute”. Close the Manual Control
screen.

3. In the File menu, select “New” to open the Create New menu. Open a
sample sheet (either “48-Tube” or “96-Tube”).

4. In the upper right corner of the sample sheet, change “4 Dyes” to “5 Dyes”.
Enter the appropriate sample information in the Sample Name field. Matrix
sample names should be descriptive; for example, add the color to the
sample name. Label tubes with the corresponding sample names.

5. To save the sample sheet, select “Save As" in the File menu. Assign a name
to the file, and save to the Sample Sheet folder. Close the file.
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3.A. Instrument Preparation (continued)

6. In the File menu, select “New” to open the Create New menu.

7. Open the injection list.

8. Select the sample sheet (i.e., the .gss file) that was created in Step 5.

9. Use the GS STR POP4 (1mL) G5v2.md5 module, which is available as a
download from Applied Biosystems). Choose this module using the pull-
down menu.
The settings should be:
Inj. Secs: 3
Inj. kV: 15.0
Run kV: 15.0
Run °C: 60
Run Time (minutes): 28
Note: The injection time may need to be increased or decreased, depending
on instrument sensitivity. Peak heights of 1,000–3,000RFU are optimal for
matrix generation.

10. Select “none” for the matrix file.

3.B. Sample Preparation

1. Thaw the matrix standards on ice. For each matrix standard, vortex the
tube for 5–10 seconds to mix, then add 2µl of matrix standard to 25µl of 
Hi-Di™ formamide.

2. Denature each sample for 3 minutes at 95°C, and immediately chill on
crushed ice or in an ice-water bath for 3 minutes. Denature samples just
prior to loading.

3. Place tubes in the appropriate autosampler tray (48-tube or 96-well).

4. Place the autosampler tray in the instrument, and close the instrument
doors.

3.C. Capillary Electrophoresis and Detection

1. After loading the sample tray and closing the doors, select “Run” to start
the capillary electrophoresis system.

2. Monitor the electrophoresis by observing the raw data and status windows.

Each sample will take approximately 40 minutes for syringe pumping,
sample injection and electrophoresis.
Note: The matrix files that are created will be .fsa files. After the run is
finished, save or transfer the .fsa files to a secure location where they can
be opened in a GeneMapper® project.
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3.D. Matrix Generation for the ABI PRISM® 310 Genetic Analyzer

1. Open a new GeneMapper® project. To add matrix sample files to the new
project, select "Add Samples to Project" in the File menu. Choose the
appropriate run folder containing the .fsa files from Section 3.C. Highlight
the run folder, and select “Add To List”, then “Add”.

2. To open the raw data for a specific matrix sample file, locate “Project” in
the upper left corner of the screen, and double-click on the run folder to
reveal the .fsa files.

3. Choose a single .fsa file to observe the raw data. While viewing the raw
data, move the cursor to the region that is to the right of the primer peak
and to the left of at least five peaks. Choose a region in a flat part of the
baseline.

4. Record the data point value found at the lower left portion of the screen for
use in Step 6. Repeat this step for each matrix standard.

Dye Color Corresponding Matrix “Start At” Value
Blue Fluorescein Matrix
Green JOE Matrix
Yellow TMR-ET Matrix
Red CXR-ET Matrix
Orange CC5 Matrix

5. To create a new matrix, select “GeneMapper Manager” in the Tools menu.
Select the Matrices tab, then “New”.

6. Define the new matrix in the Matrix Editor (Figure 1).
Note: The Matrix Name, “Start At” values and Matrix Result values shown
in Figure 1 are instrument-specific and will change, depending on your
instrument and whether you are using POP-4™ or POP-6™ polymer.

a. Assign a matrix name in the Matrix Name field.

b. Set Number of Dyes to “5”.

c. To select each matrix standard sample file, click on the dye color for
each matrix (B for fluorescein, G for JOE, Y for TMR-ET, R for CXR-ET
and O for CC5). Navigate to the .fsa sample file that corresponds to that
dye, and double-click on it to add the sample file. Repeat this step for
each matrix standard.
Note: To find the .fsa files in the default location, go to: “My Computer”,
“AB SW8DATA (D:)“, “Applied Bio”, “310”, then “Runs”, and locate the
correct run folder.

d. Enter the data point value recorded from Step 4 in the “Start at” field.
Repeat this step for each matrix standard.
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3.D. Matrix Generation for the ABI PRISM® 310 Genetic Analyzer (continued)

e. Click on the Create button. The Matrix Result should give a value of
1.000 when comparing a dye to itself. Typically, all other values will be
less than 1.000 except for the value indicated in red in Figure 1.

Select “OK”, and the matrix will be created in the Matrices tab of the
GeneMapper Manager. Select “Done”.
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Figure 1. The Matrix Editor.



4. Detection of Matrix Fragments Using the ABI PRISM® 310 Genetic 
Analyzer, GeneMapper® ID Software and POP-6™ Polymer

Materials to Be Supplied by the User
• 95°C dry heating block, water bath or thermal cycler
• crushed ice or ice-water bath
• 310 capillaries, 47cm × 50µm
• performance optimized polymer 6 (POP-6™ polymer; see note below)
• 10X genetic analyzer buffer
• sample tubes and septa
• aerosol-resistant pipette tips
• Hi-Di™ formamide (Applied Biosystems Cat.# 4311320)

The quality of formamide is critical. Use Hi-Di™ formamide. Freeze formamide in
aliquots at –20°C. Multiple freeze-thaw cycles or long-term storage at 4°C may cause
breakdown of formamide. Poor-quality formamide may contain ions that compete
with DNA during injection, which results in lower peak heights and reduced
sensitivity. A longer injection time may not increase the signal.

Formamide is an irritant and a teratogen; avoid inhalation and contact with skin.
Read the warning label, and take the necessary precautions when handling this
substance. Always wear gloves and safety glasses when working with formamide.

Note: When using the PowerPlex® ESI 16 and 17 Systems (Cat.# DC6770, DC6771,
DC6780, DC6781), the use of performance optimized polymer 6 (POP-6™) might be
necessary to resolve the 17.3 and 18 alleles and 18.3 and 19 alleles in the D12S391
allelic ladder and the 11.3 and 12 alleles in the D2S441 allelic ladder.

4.A. Instrument Preparation

Refer to the ABI PRISM® 310 Genetic Analyzer User’s Manual for instructions on
cleaning the pump block, installing the capillary, calibrating the autosampler
and adding polymer to the syringe.

1. Open the ABI PRISM® 310 Data Collection Software, Version 3.1.0.

2. To preheat the ABI PRISM® 310 Genetic Analyzer to 60°C, select “Manual
Control” in the Window menu. In the Function menu, select “Temperature
Set”. Set Value to “60.0”, then select “Execute”.

3. It is necessary to create a module for use with POP-6 polymer the first time
it is used. This module can be saved and used for subsequent runs. To
make and save a module for use with POP-6™ polymer, choose the
GS STR POP4 (1mL) G5v2.md5 module using the pull-down menu under
“Module”.
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4.A. Instrument Preparation (continued)

4. Click on the folded page icon (Figure 2).

5. Change the Collection Time to “50” and Syringe Pump Time to “360”
(Figure 3). Select “Save Copy In”.

6. Save the new module in the Modules folder. Change the file name to
“GS STR POP6 (1mL) G5v2.md5”, and select “Save” (Figure 4).

7. In the File menu, select “New” to open the Create New menu. Open a
sample sheet (either “48-Tube” or “96-Tube”).

8. In the upper right corner of the sample sheet, change “4 Dyes” to “5 Dyes”.
Enter the appropriate sample information in the Sample Name field. Matrix
sample names should be descriptive; for example, add the color to the
sample name. Label tubes with the corresponding sample names.
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9. To save the sample sheet, select “Save As" in the File menu. Assign a name
to the file, and save to the Sample Sheet folder. Close the file.

10. In the File menu, select “New” to open the Create New menu.

11. Open the injection list.

12. Select the sample sheet (i.e., the .gss file) that was created in Step 9.

13. Choose the GS STR POP6 (1mL) G5v2.md5 module created in Step 6 using
the pull-down menu.
The settings should be:
Inj. Secs: 3
Inj. kV: 15.0
Run kV: 15.0
Run °C: 60
Run Time (minutes): 50
Note: The injection time may need to be increased or decreased, depending
on instrument sensitivity. Peak heights of 1,000–3,000RFU are optimal for
matrix generation.

14. Select “none” for the matrix file.

4.B. Sample Preparation

1. Thaw the matrix standards. For each matrix standard, vortex the tube for
5–10 seconds to mix, then add 2µl of matrix standard to 25µl of Hi-Di™
formamide.

2. Denature each sample for 3 minutes at 95°C, and immediately chill on
crushed ice or in an ice-water bath for 3 minutes. Denature samples just
prior to loading.

3. Place tubes in the appropriate autosampler tray (48-tube or 96-tube).

4. Place the autosampler tray in the instrument, and close the instrument
doors.

4.C. Capillary Electrophoresis and Detection

1. After loading the sample tray and closing the doors, select “Run” to start
the capillary electrophoresis system.

2. Monitor the electrophoresis by observing the raw data and status windows.

Each sample will take approximately 60 minutes for syringe pumping,
sample injection and electrophoresis.
Note: The matrix files that are created will be .fsa files. After the run is
finished, save or transfer the .fsa files to a secure location where they can
be opened in a GeneMapper® project.
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4.D. Matrix Generation for the ABI PRISM® 310 Genetic Analyzer

1. Open a new GeneMapper® project. To add matrix sample files to the new
project, select "Add Samples to Project" in the File menu. Choose the
appropriate run folder containing the .fsa files from Section 4.C. Highlight
the run folder, and select “Add To List”, then “Add”.

2. To open the raw data for a specific matrix sample file, locate “Project” in
the upper left corner of the screen, and double-click on the run folder to
reveal the .fsa files.

3. Choose a single .fsa file to observe the raw data. While viewing the raw
data, move the cursor to the region that is to the right of the primer peak
and to the left of at least five peaks. Choose a region in a flat part of the
baseline.

4. Record the data point value found at the lower left portion of the screen for
use in Step 6. Repeat this step for each matrix standard.

Dye Color Corresponding Matrix “Start At” Value
Blue Fluorescein Matrix
Green JOE Matrix
Yellow TMR-ET Matrix
Red CXR-ET Matrix
Orange CC5 Matrix

5. To create a new matrix, select “GeneMapper Manager” in the Tools menu.
Select the Matrices tab and “New”.

6. Define the new matrix in the Matrix Editor (Figure 1).
Note: The Matrix Name, “Start At” values and Matrix Result values shown
in Figure 1 are instrument-specific and will change, depending on your
instrument and whether you are using POP-4™ or POP-6™ polymer.

a. Assign a matrix name in the Matrix Name field.

b. Set Number of Dyes to “5”.

c. To select each matrix standard sample file, click on the dye color for
each matrix (B for fluorescein, G for JOE, Y for TMR-ET, R for CXR-ET
and O for CC5). Navigate to the .fsa sample file that corresponds to that
dye, and double-click on it to add the sample file. Repeat this step for
each matrix standard.
Note: To find the .fsa files in the default location, go to: “My Computer”,
“AB SW8DATA (D:)“, “Applied Bio”, “310”, then “Runs”, and locate the
correct run folder.

d. Enter the data point value recorded from Step 4 in the “Start at” field.
Repeat this step for each matrix standard.

e. Click on the Create button. The Matrix Result should give a value of
1.000 when comparing a dye to itself. Typically, all other values will be
less than 1.000 except for the value indicated in red in Figure 1.

Select “OK”, and the matrix will be created in the Matrices tab of the
GeneMapper Manager. Select “Done”.
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5. Detection of Matrix Fragments Using the ABI PRISM® 310 Genetic 
Analyzer and GeneScan® Software

Materials to Be Supplied by the User
• 95°C dry heating block, water bath or thermal cycler
• crushed ice or ice-water bath
• 310 capillaries, 47cm × 50µm
• performance optimized polymer 4 (POP-4™ polymer)
• 10X genetic analyzer buffer
• sample tubes and septa
• aerosol-resistant pipette tips
• Hi-Di™ formamide (Applied Biosystems Cat.# 4311320)

The quality of formamide is critical. Use Hi-Di™ formamide. Freeze formamide in
aliquots at –20°C. Multiple freeze-thaw cycles or long-term storage at 4°C may cause
breakdown of formamide. Poor-quality formamide may contain ions that compete
with DNA during injection, which results in lower peak heights and reduced
sensitivity. A longer injection time may not increase the signal.

Formamide is an irritant and a teratogen; avoid inhalation and contact with skin.
Read the warning label, and take the necessary precautions when handling this
substance. Always wear gloves and safety glasses when working with formamide.

5.A. Instrument Preparation

Refer to the ABI PRISM® 310 Genetic Analyzer User’s Manual for instructions on
cleaning the pump block, installing the capillary, calibrating the autosampler
and adding polymer to the syringe.

1. Open the ABI PRISM® 310 Data Collection Software.
Note: The software must be compatible with 5-dye chemistry (i.e., it must
be version 2.1 for Macintosh® operating systems.)

2. Prepare a GeneScan® sample sheet for five dyes as described in the
ABI PRISM® 310 Genetic Analyzer User’s Manual. Enter the appropriate
sample information in the Sample Info column. Create a new GeneScan®

injection list. Select the appropriate sample sheet using the pull-down
menu.

3. The recommended module is GS STR POP4 (1mL) G5v2; choose this
module using the pull-down menu. If this module is not available, choose
GS STR POP4 (1mL) G5. The settings should be:
Inj. Secs: 3
Inj. kV: 15.0
Run kV: 15.0
Run °C: 60
Run Time (minutes): 28
Note: The injection time may need to be increased or decreased, depending
on instrument sensitivity. Peak heights of 1,000–3,000RFU are optimal for
matrix generation.

4. Select “none” for the matrix file.
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5.B. Sample Preparation

1. Thaw the matrix standards. For each matrix standard, vortex the tube for
5–10 seconds to mix, then add 2µl of matrix standard to 25µl of Hi-Di™
formamide.

2. Denature each sample for 3 minutes at 95°C, and immediately chill on
crushed ice or in an ice-water bath for 3 minutes. Denature samples just
prior to loading.

3. Place tubes in the appropriate autosampler tray (48-tube or 96-tube).

4. Place the autosampler tray in the instrument, and close the instrument
doors.

5.C. Capillary Electrophoresis and Detection

1. After loading the sample tray and closing the doors, select “Run” to start
the capillary electrophoresis system.

2. Monitor the electrophoresis by observing the raw data and status windows.

Each sample will take approximately 40 minutes for syringe pumping,
sample injection and electrophoresis.

5.D. Matrix Generation for the ABI PRISM® 310 Genetic Analyzer

1. Open the GeneScan® project.

2. Review the raw data from the individual matrix samples. Highlight the
sample file name, then go to the Sample menu and select “raw data”. Move
the cursor to the right of the primer peak and to the left of at least 5 peaks,
so the crosshair is on a flat portion of the baseline. Record the X value
shown at the bottom of the window. Select an area for matrix generation.
For optimal results, use as many peaks as possible. See Figure 5.

3. In the File menu, select “New,” then click on the Matrix icon. Set Number
of Dyes to “5”. Click on the dye color for each matrix, and indicate the
sample file that corresponds to that dye. Enter the X value recorded from
Step 2 in the “Start at” field.

Dye Color Corresponding Matrix “Start At” Value
Blue Fluorescein Matrix
Green JOE Matrix
Yellow TMR-ET Matrix
Red CXR-ET Matrix
Orange CC5 Matrix

4. Select “OK”, and the matrix file will be generated.
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5. Save the matrix file in the Matrix Standards folder located in the GeneScan®

folder. For the Macintosh® version of the software, a copy of the matrix file
is automatically saved in the GS Matrix folder. For the Windows NT®

version of the software, store a copy of the matrix file in the Matrix folder
at: C:\appliedbio\shared\analysis\sizecaller\matrix.

6. A new matrix can be applied to previously run samples by highlighting the
sample in the GeneScan® project. In the Sample menu, select “Install new
matrix”, highlight the new matrix and select “Open”. The new matrix will
be applied to the sample file, and the samples can be analyzed using the
new matrix.
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Figure 5. CC5 Matrix raw data. The CC5 Matrix standard was analyzed using an
ABI PRISM® 310 Genetic Analyzer. GeneScan® analysis software was used to view
the raw data (in the Sample menu). The cursor was placed on the baseline, and the
“Start at” value of 3407 was determined using the readout in the lower left corner of
the window (not shown).



6. Troubleshooting

For questions not addressed here, please contact your local Promega Branch Office or Distributor.
Contact information available at: www.promega.com. E-mail: techserv@promega.com

Symptoms Causes and Comments

Unable to generate a matrix Peak heights were too low. Peak heights should 
due to faint or no peaks be 1,000–3,000RFU for the ABI PRISM® 310 

Genetic Analyzer. To increase peak heights, 
increase the injection time or loading volume.

Poor capillary electrophoresis (CE) injection.
Re-inject the sample. Check the syringe for 
leakage. Check the laser power.

Poor-quality formamide was used. Use only 
fresh Hi-Di™  formamide when running samples
on the ABI PRISM® 310 Genetic Analyzer.

Samples were degraded due to improper 
storage. Store matrix standards at –20°C 
protected from light. Do not store in the freezer 
door or in a frost-free freezer.

Samples were not denatured. Heat-denature 
samples, and immediately chill on crushed ice or 
in an ice-water bath before loading the gel or 
capillary. Denature samples just prior to loading.

Peak heights too high Peak heights are above 3,000RFU. To decrease 
peak heights, decrease the injection time or 
loading volume.

Poor-quality matrix CE-related artifacts (“spikes”). Minor voltage 
(extra peaks visible in changes or urea crystals passing by the laser can
one or all of the color cause “spikes” or unexpected peaks. Spikes 
channels) sometimes appear in one color but often are 

easily identified by their presence in more than 
one color. Re-inject the samples to confirm.

CE-related artifacts (contaminants). 
Contaminants in the water used with the 
ABI PRISM® 310 Genetic Analyzer and for 
diluting the 10X genetic analyzer buffer can 
generate peaks in the fluorescein and JOE dye 
channels. Use autoclaved water to clean the 
pump block and prepare sample dilutions. 
Change vials, and wash the buffer reservoir.

Extra peaks in the CC5 and Extra peaks may appear in the CC5 and CXR-ET
CXR-ET dye channels dye channels but do not affect matrix quality.
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Symptoms Causes and Comments

Poor-quality matrix [elevated Matrix used was generated on another 
baseline (Figure 6) and/or inverted instrument. A matrix must be generated for 
peaks in analyzed samples] each instrument.

Wrong dye was used. Generate the matrix using 
the same dyes as those in the samples.

Oversubtraction of signal occurred because 
signal was saturated. When generating a matrix, 
avoid choosing samples with peak heights that 
are higher than the recommended RFU values, 
as this can result in a matrix that causes inverted
peaks or elevated baseline. Analyzed sample 
results may be improved by diluting matrix 
samples in water before preparing them for use. 
Alternatively, decrease the injection time.

Inverted peaks in matrix baseline Incorrect or no “Start At” value was entered. The 
“Start At” value entered in Sections 3.D, 4.D and 
5.D should be chosen in a region with a flat 
baseline.
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Figure 6. Elevated baseline. A sample was analyzed using an ABI PRISM® 310
Genetic Analyzer and GeneScan® analysis software. The resulting electropherogram
shows an elevated baseline in the blue channel (top panel).



6. Troubleshooting (continued)

Symptoms Causes and Comments

Previously generated matrix Changes to or aging of instrument components.
no longer performs optimally Instrument sensitivity can change if the 

instrument is moved or recently serviced 
(replacement or realignment of the laser, CCD 
camera, power supply or mirrors). The sensitivity
also can change over time due to aging of the 
instrument. These changes can result in poor 
matrix performance. Generate a new matrix.

7. Related Products

Product Size Cat.#
PowerPlex® ESX 16 System 100 reactions DC6711

400 reactions DC6710
PowerPlex® ESX 17 System 100 reactions DC6721

400 reactions DC6720
PowerPlex® ESI 16 System 100 reactions DC6771

400 reactions DC6770
PowerPlex® ESI 17 System 100 reactions DC6781

400 reactions DC6780
Not for Medical Diagnostic Use.

Accessory Components

Product Size Cat.#
Nuclease-Free Water* 50ml P1193
Water, Amplification Grade* 6,250µl (5 × 1,250µl) DW0991
PowerPlex® 5-Dye Matrix Standards, 3100/3130** 25µl (each dye) DG4700
*For Laboratory Use.
**Not for Medical Diagnostic Use.
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(a)This product or portions thereof is manufactured and sold under license from GE Healthcare under Australia Pat. No.
692230, Austria Pat. No. E236994, Belgium Pat. No. 0743987, Canada Pat. No. 2231475, EP Pat. Nos. 0743987 and 0851867,
France Pat. Nos. 0743987 and 0851867, Germany Pat. Nos. 19581489, 69530286.8 and 0851867, Italy Pat. Nos. 0743987 and
0851867, Japan Pat. No. 3066984, Liechtenstein Pat. Nos. 0743987 and 0851867, Netherlands Pat. Nos. 0743987 and 0851867,
Spain Pat. Nos. 2197193 and 2173310, Sweden Pat. Nos. 0743987 and 0851867, Switzerland Pat. Nos. 0743987 and 0851867,
United Kingdom Pat. Nos. 0743987 and 0851867, U.S. Pat. Nos. 5,654,419, 5,688,648, 5,869,255, 6,177,247, 5,707,804, 6,028,190,
6,544,744, 7,015,000 and 5,728,528 and other pending and foreign patent applications.
(b)End User Terms and Conditions
Acceptance. These terms and conditions shall govern the purchase, use, transfer and acceptance of the products described in
the purchase order, quotation or invoice, which products are sold and distributed by Promega to the buyer/transferee of such
products (the "End User"). The transfer/sale of products to the End User is expressly conditional upon End User's acceptance
of these terms and conditions.
Restrictions on Use. End Users are specifically not authorized to and are forbidden from reselling, transferring or distributing
any products either as a stand alone product or as a component of another product. The right to use the products does not, in
and of itself, include or carry any right of the End User to any GE Healthcare Bio-Sciences Corp.'s technology or intellectual
property other than expressly provided herein. End Users may not use sequence(s) in an attempt to reverse engineer
parameters of any of GE Healthcare Bio-Sciences Corp. proprietary products or services.
Disclaimer of Warranties. GE Healthcare Bio-sciences Corp. provides no warranties to end user (statutory or implied),
including without limitation, as to product quality, condition, description, merchantability or fitness for a particular purpose,
and all such warranties are hereby expressly disclaimed. GE Healthcare Bio-Sciences Corp. hereby expressly disclaims any
warranty regarding results obtained through the use of the products, including without limitation any claim of inaccurate,
invalid or incomplete results.
Exclusion of Liability. GE Healthcare Bio-Sciences Corp. and its affiliates shall have no liability to an End User, including,
without limitation, for any loss of use or profits, business interruption or any consequential, incidental, special or other
indirect damages of any kind, regardless of how caused and regardless of whether an action in contract, tort, strict product
liability or otherwise.

(c)TMR-ET, CXR-ET and CC5 dyes are proprietary.

© 2009, 2011 Promega Corporation. All Rights Reserved.

PowerPlex is a registered trademark of Promega Corporation.

ABI PRISM, GeneMapper and GeneScan are registered trademarks of Applera Corporation. Hi-Di, POP-4 and POP-6 are
trademarks of Applera Corporation. Macintosh is a registered trademark of Apple Computer, Inc. Windows NT is a
registered trademark of Microsoft Corporation.

Products may be covered by pending or issued patents or may have certain limitations. Please visit our Web site for more
information.

All prices and specifications are subject to change without prior notice.

Product claims are subject to change. Please contact Promega Technical Services or access the Promega online catalog for the
most up-to-date information on Promega products.
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